[All Region][Admin] 商店前後台目前連線異常,可能有無法進入狀況
Incident Report for
SHOPLINE
Resolved
已於 16:20 排除問題,目前系統正常運作。
Posted
Apr
15
,
2025
-
18:00
HKT
Identified
商店後台目前連線異常,可能有無法進入狀況,技術團隊排查中
Posted
Apr
15
,
2025
-
16:21
HKT
This incident affected: SHOPLINE EC Storefront and SHOPLINE Admin Panel.
×
Subscribe to Incident
Subscribe to updates for
[All Region][Admin] 商店前後台目前連線異常,可能有無法進入狀況
via . You'll receive .