[All Region] 商品前台無法穩定載入
Incident Report for
SHOPLINE
Resolved
This incident has been resolved.
Posted
Jul
22
,
2026
-
12:30
HKT
Update
預期已全數恢復,技術團隊持續監控中。
Posted
Jul
22
,
2026
-
12:05
HKT
Update
目前前台部分頁面的商品元件無法穩定顯示,技術團隊緊急排解中。
Posted
Jul
22
,
2026
-
11:29
HKT
Monitoring
A fix has been implemented and we are monitoring the results.
Posted
Jul
22
,
2026
-
11:23
HKT
Investigating
We are currently investigating this issue.
Posted
Jul
22
,
2026
-
11:13
HKT
Update
We are currently investigating this issue.
Posted
Jul
22
,
2026
-
11:09
HKT
Identified
目前偵測到商品前的的商品列表頁面無法穩定成功載入,會出現 404 畫面,SHOPLINE 團隊加速修復中。
Posted
Jul
22
,
2026
-
11:09
HKT
This incident affected: SHOPLINE EC Storefront.
×
Subscribe to Incident
Subscribe to updates for
[All Region] 商品前台無法穩定載入
via . You'll receive .