[TW][SL Logistics] 新竹物流暫停服務中
Incident Report for
SHOPLINE
Resolved
接獲新竹物流通知,執行出貨功能已恢復。
Posted
Apr
18
,
2026
-
01:00
HKT
Update
經新竹物流方通知其系統異常,目前無法執行訂單出貨、查詢貨態等操作。
因新竹物流修復時間未定,需依新竹物流為主,若有緊急出貨需求,建議先改由其他合作貨運業者配送,謝謝
Posted
Apr
17
,
2026
-
18:32
HKT
Update
經新竹物流方通知其系統異常,目前無法執行訂單出貨、查詢貨態等操作。
參考:
https://hctweb.quiet-glade-bc87.workers.dev
目前密切與新竹物流保持聯繫,若功能恢復再行通知。
Posted
Apr
17
,
2026
-
09:55
HKT
Identified
經新竹物流方通知其系統異常,目前無法執行訂單出貨、查詢貨態等操作。
參考:
https://hctweb.quiet-glade-bc87.workers.dev
Posted
Apr
17
,
2026
-
09:30
HKT
This incident affected: SHOPLINE Logistics ([TW] SHOPLINE Logistics).
×
Subscribe to Incident
Subscribe to updates for
[TW][SL Logistics] 新竹物流暫停服務中
via . You'll receive .