[All Region][Storefront] 部分商店前台受到網域商 cloudflare 影響,可能導致前台無法進入

Incident Report for SHOPLINE

Resolved

This incident has been resolved.
Posted Dec 05, 2025 - 17:24 HKT

Identified

使用 cloudflare 網域代管的店家,可能因 cloudflare 此第三方問題,導致商店前台無法進入
參考:https://www.cloudflarestatus.com/
Posted Dec 05, 2025 - 17:12 HKT
This incident affected: SHOPLINE EC Storefront.