[TW ][物流] 7-11 超商取貨服務故障
Incident Report for
SHOPLINE
Resolved
統一數網回覆超商主機已恢復,超取服務正常運作
Posted
May
12
,
2026
-
15:20
HKT
Identified
統一數網通知超商主機異常,目前正在搶修。
Posted
May
12
,
2026
-
14:54
HKT
This incident affected: Third Party Logistics ([TW] 7-11 B2C 大宗寄件, [TW] 7-11 C2C 交貨便, [TW] 7-11 跨境物流).
×
Subscribe to Incident
Subscribe to updates for
[TW ][物流] 7-11 超商取貨服務故障
via . You'll receive .