[All Region] 部分功能受 AWS 區域異常影響
Incident Report for
SHOPLINE
Resolved
於 18:00 後服務恢復正常。
Posted
Oct
20
,
2025
-
20:37
HKT
Identified
目前我們觀測到部分功能無法運作,如無法發送報表信件、訂單狀態通知信等,原因為 AWS 美國東部(us-east-1)區域 正在發生服務異常。團隊已啟動內部事件應變機制,並持續追蹤 AWS 修復進度。
請參考
https://health.aws.amazon.com/health/status
Posted
Oct
20
,
2025
-
16:22
HKT
This incident affected: SHOPLINE Admin Panel.
×
Subscribe to Incident
Subscribe to updates for
[All Region] 部分功能受 AWS 區域異常影響
via . You'll receive .